<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE"> <!--<![endif]-->
<head>
    <title>Ucayali | DIARIO AHORA</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diarioahora.pe/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed" href="http://diarioahora.pe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioahora.pe\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='svc-fontawosem-css-css'  href='http://diarioahora.pe/wp-content/plugins/svc-post-grid-addon/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='svc-front-css-css'  href='http://diarioahora.pe/wp-content/plugins/svc-post-grid-addon/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diarioahora.pe/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://diarioahora.pe/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diarioahora.pe/wp-content/themes/CupiThemes/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://diarioahora.pe/wp-content/themes/CupiThemes/includes/demos/magazine/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioahora.pe/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://diarioahora.pe/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://diarioahora.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://diarioahora.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<link rel='https://api.w.org/' href='http://diarioahora.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioahora.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioahora.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://diarioahora.pe/ucayali/" />
<link rel='shortlink' href='http://diarioahora.pe/?p=110' />
<link rel="alternate" type="application/json+oembed" href="http://diarioahora.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioahora.pe%2Fucayali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioahora.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioahora.pe%2Fucayali%2F&#038;format=xml" />
<meta property="fb:app_id" content="202898063379977"/>    <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("http://diarioahora.pe/wp-content/plugins/svc-post-grid-addon/inc/../addons/post-grid/css/loader.GIF");}
	</style>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diarioahora.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/diarioahora.pe\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/diarioahora.pe\/wp-content\/themes\/CupiThemes";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="De usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="E-mail o nombre de usuario incorrecto!";
var td_email_incorrect="Incorrecta de correo electr\u00f3nico!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#e67817";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha hacia la derecha)";
var td_magnific_popup_translation_tCounter="%Curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% No se pudo cargar.";
var td_magnific_popup_translation_image_tError="La imagen # %curr% no se pudo cargar.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="page-template page-template-page-pagebuilder-title page-template-page-pagebuilder-title-php page page-id-110 ucayali td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-113"><a href="http://diarioahora.pe/amazonas/">Amazonas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://diarioahora.pe/category/amazonas/jaen/">Jaén</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://diarioahora.pe/category/amazonas/bagua/">Bagua</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://diarioahora.pe/category/amazonas/bagua-grande/">Bagua Grande</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://diarioahora.pe/category/amazonas/chachapoyas/">Chachapoyas</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://diarioahora.pe/category/amazonas/deportes-amazonas/">Deportes</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://diarioahora.pe/category/amazonas/policiales-amazonas/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-115"><a href="http://diarioahora.pe/">San Martín<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://diarioahora.pe/category/san-martin/tarapoto/">Tarapoto</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://diarioahora.pe/category/san-martin/moyobamba/">Moyobamba</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://diarioahora.pe/category/san-martin/provinciales-san-martin/">Provinciales</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://diarioahora.pe/category/san-martin/policiales-san-martin/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-110 current_page_item menu-item-has-children menu-item-112"><a href="http://diarioahora.pe/ucayali/">Ucayali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://diarioahora.pe/category/ucayali/pucallpa/">Pucallpa</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://diarioahora.pe/category/ucayali/aguaytia/">Aguaytía</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://diarioahora.pe/category/ucayali/atalaya/">Atalaya</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://diarioahora.pe/category/ucayali/provinciales/">Provinciales</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://diarioahora.pe/category/ucayali/deportes/">Deportes</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://diarioahora.pe/category/ucayali/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114"><a href="http://diarioahora.pe/loreto/">Loreto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://diarioahora.pe/category/loreto/iquitos/">Iquitos</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-392"><a href="#">Tarapoto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="#">Moyobamba</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>su nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="INICIAR SESIÓN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar CLAVE">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://diarioahora.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Lunes, Mayo 8, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Iniciar sesión / Únete</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingrese a su cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>su nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Una contraseña le será enviada por correo electrónico a usted.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://diarioahora.pe/">
			<img class="td-retina-data"  data-retina="http://diarioahora.pe/wp-content/uploads/2017/05/300-X-99-300x99.png" src="http://diarioahora.pe/wp-content/uploads/2017/05/300-X-99-300x99.png" alt="Logo Diario Ahora" title="Diario Ahora"/>
			<span class="td-visual-hidden">DIARIO AHORA</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://diarioahora.pe/">
			<img src="http://diarioahora.pe/wp-content/uploads/2017/05/300-X-99-300x99.png" alt="Logo Diario Ahora" title="Diario Ahora"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://diarioahora.pe/">
			<img class="td-retina-data" data-retina="http://diarioahora.pe/wp-content/uploads/2017/05/300-X-99-300x99.png" src="http://diarioahora.pe/wp-content/uploads/2017/05/300-X-99-300x99.png" alt="Logo Diario Ahora" title="Diario Ahora"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-113"><a href="http://diarioahora.pe/amazonas/">Amazonas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123"><a href="http://diarioahora.pe/category/amazonas/jaen/">Jaén</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-119"><a href="http://diarioahora.pe/category/amazonas/bagua/">Bagua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120"><a href="http://diarioahora.pe/category/amazonas/bagua-grande/">Bagua Grande</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121"><a href="http://diarioahora.pe/category/amazonas/chachapoyas/">Chachapoyas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122"><a href="http://diarioahora.pe/category/amazonas/deportes-amazonas/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124"><a href="http://diarioahora.pe/category/amazonas/policiales-amazonas/">Policiales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-115"><a href="http://diarioahora.pe/">San Martín</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128"><a href="http://diarioahora.pe/category/san-martin/tarapoto/">Tarapoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="http://diarioahora.pe/category/san-martin/moyobamba/">Moyobamba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127"><a href="http://diarioahora.pe/category/san-martin/provinciales-san-martin/">Provinciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126"><a href="http://diarioahora.pe/category/san-martin/policiales-san-martin/">Policiales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-110 current_page_item menu-item-has-children td-menu-item td-normal-menu menu-item-112"><a href="http://diarioahora.pe/ucayali/">Ucayali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135"><a href="http://diarioahora.pe/category/ucayali/pucallpa/">Pucallpa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130"><a href="http://diarioahora.pe/category/ucayali/aguaytia/">Aguaytía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131"><a href="http://diarioahora.pe/category/ucayali/atalaya/">Atalaya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134"><a href="http://diarioahora.pe/category/ucayali/provinciales/">Provinciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132"><a href="http://diarioahora.pe/category/ucayali/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133"><a href="http://diarioahora.pe/category/ucayali/policiales/">Policiales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-114"><a href="http://diarioahora.pe/loreto/">Loreto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129"><a href="http://diarioahora.pe/category/loreto/iquitos/">Iquitos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-392"><a href="#">Tarapoto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-393"><a href="#">Moyobamba</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://diarioahora.pe/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1655311788265908" data-ad-slot="9286175433"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1655311788265908" data-ad-slot="9286175433"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1655311788265908" data-ad-slot="9286175433"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1655311788265908" data-ad-slot="9286175433"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div>		
			<div class="td-main-content-wrap td-main-page-wrap">
				<div class="td-container tdc-content-wrap">
					<div class="td-page-header td-container">
						<div class="td-crumb-container">
							<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://diarioahora.pe/">Casa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ucayali</span></div>						</div>
						<h1 class="entry-title td-page-title">
							<span>Ucayali</span>
						</h1>
					</div>
					<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_2_591016f48f1db_rand td-pb-border-top"  data-td-block-uid="td_uid_2_591016f48f1db" >
<style scoped>
.td_uid_2_591016f48f1db_rand .td_module_wrap:hover .entry-title a,
            .td_uid_2_591016f48f1db_rand a.td-pulldown-filter-link:hover,
            .td_uid_2_591016f48f1db_rand .td-subcat-item a:hover,
            .td_uid_2_591016f48f1db_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_2_591016f48f1db_rand .td_quote_on_blocks,
            .td_uid_2_591016f48f1db_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_2_591016f48f1db_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_2_591016f48f1db_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_2_591016f48f1db_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_2_591016f48f1db_rand .td-next-prev-wrap a:hover,
            .td_uid_2_591016f48f1db_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_2_591016f48f1db_rand .block-title span,
            .td_uid_2_591016f48f1db_rand .td-trending-now-title,
            .td_uid_2_591016f48f1db_rand .block-title a,
            .td_uid_2_591016f48f1db_rand .td-read-more a,
            .td_uid_2_591016f48f1db_rand .td-weather-information:before,
            .td_uid_2_591016f48f1db_rand .td-weather-week:before,
            .td_uid_2_591016f48f1db_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_2_591016f48f1db_rand .td-exchange-header:before,
            .td_uid_2_591016f48f1db_rand .td-post-category:hover {
                background-color: #dd3333;
            }

            .td_uid_2_591016f48f1db_rand .block-title {
                border-color: #dd3333;
            }

            
            .td_uid_2_591016f48f1db_rand .block-title span,
            .td_uid_2_591016f48f1db_rand .td-trending-now-title,
            .td_uid_2_591016f48f1db_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_2_591016f48f1db = new tdBlock();
block_td_uid_2_591016f48f1db.id = "td_uid_2_591016f48f1db";
block_td_uid_2_591016f48f1db.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dd3333","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_2_591016f48f1db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_591016f48f1db_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_591016f48f1db.td_column_number = "3";
block_td_uid_2_591016f48f1db.block_type = "td_block_trending_now";
block_td_uid_2_591016f48f1db.post_count = "5";
block_td_uid_2_591016f48f1db.found_posts = "236";
block_td_uid_2_591016f48f1db.header_color = "#dd3333";
block_td_uid_2_591016f48f1db.ajax_pagination_infinite_stop = "";
block_td_uid_2_591016f48f1db.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_2_591016f48f1db);
</script><div id=td_uid_2_591016f48f1db class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_2_591016f48f1db" data-start=""><div class="td-trending-now-title">Siendo tendencia ahora</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/inmovilizan-85-trozas/" rel="bookmark" title="Inmovilizan 85 trozas">Inmovilizan 85 trozas</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/said-torres-pago-por-un-trabajo-fantasma/" rel="bookmark" title="¿Said Torres pagó por un trabajo fantasma … ?">¿Said Torres pagó por un trabajo fantasma … ?</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/cayo-robando-sacos-con-arroz/" rel="bookmark" title="Cayó robando sacos con arroz">Cayó robando sacos con arroz</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/2-menores-caen-con-moto-robada/" rel="bookmark" title="2 menores caen con moto robada">2 menores caen con moto robada</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/funcionarios-mpcp-trafican-con-la-tierra/" rel="bookmark" title="¿Funcionarios MPCP trafican con la tierra?">¿Funcionarios MPCP trafican con la tierra?</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_2_591016f48f1db"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_2_591016f48f1db"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_big_grid_1 td_uid_3_591016f494238_rand td-grid-style-1 td-hover-1 td-pb-border-top"  data-td-block-uid="td_uid_3_591016f494238" ><div id=td_uid_3_591016f494238 class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx5 td-animation-stack td-big-grid-post-0 td-big-grid-post td-big-thumb">
            <div class="td-module-thumb"><a href="http://diarioahora.pe/said-torres-pago-por-un-trabajo-fantasma/" rel="bookmark" title="¿Said Torres pagó por un trabajo fantasma … ?"><img width="534" height="350" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/05/¿Said-Torres-pagó-por-534x350.jpg" alt="" title="¿Said Torres pagó por un trabajo fantasma … ?"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="http://diarioahora.pe/category/ucayali/pucallpa/" class="td-post-category">Pucallpa</a>                        <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/said-torres-pago-por-un-trabajo-fantasma/" rel="bookmark" title="¿Said Torres pagó por un trabajo fantasma … ?">¿Said Torres pagó por un trabajo fantasma … ?</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://diarioahora.pe/author/joseluis/">Jose</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-03T09:10:02+00:00" >3 Mayo, 2017</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://diarioahora.pe/otorongo-devora-anciano/" rel="bookmark" title="Otorongo devora anciano"><img width="265" height="198" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/04/Otorongo-265x198.jpg" srcset="http://diarioahora.pe/wp-content/uploads/2017/04/Otorongo-265x198.jpg 265w, http://diarioahora.pe/wp-content/uploads/2017/04/Otorongo-80x60.jpg 80w, http://diarioahora.pe/wp-content/uploads/2017/04/Otorongo-313x235.jpg 313w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Otorongo devora anciano"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="http://diarioahora.pe/category/ucayali/aguaytia/" class="td-post-category">Aguaytía</a>                        <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/otorongo-devora-anciano/" rel="bookmark" title="Otorongo devora anciano">Otorongo devora anciano</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://diarioahora.pe/ejecutivo-transfiere-s-50-7-millones-a-loreto-y-ucayali/" rel="bookmark" title="Ejecutivo transfiere S/ 50.7 millones a Loreto y Ucayali"><img width="265" height="198" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/04/Ejecutivo-transfiere-S50.7-265x198.jpg" srcset="http://diarioahora.pe/wp-content/uploads/2017/04/Ejecutivo-transfiere-S50.7-265x198.jpg 265w, http://diarioahora.pe/wp-content/uploads/2017/04/Ejecutivo-transfiere-S50.7-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Ejecutivo transfiere S/ 50.7 millones a Loreto y Ucayali"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="http://diarioahora.pe/category/loreto/iquitos/" class="td-post-category">Iquitos</a>                        <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/ejecutivo-transfiere-s-50-7-millones-a-loreto-y-ucayali/" rel="bookmark" title="Ejecutivo transfiere S/ 50.7 millones a Loreto y Ucayali">Ejecutivo transfiere S/ 50.7 millones a Loreto y Ucayali</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://diarioahora.pe/hallan-cadaver-de-jordan/" rel="bookmark" title="Hallan cadáver de Jordan"><img width="265" height="198" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/04/Hallan-cadáver-de-Jordan-265x198.jpg" srcset="http://diarioahora.pe/wp-content/uploads/2017/04/Hallan-cadáver-de-Jordan-265x198.jpg 265w, http://diarioahora.pe/wp-content/uploads/2017/04/Hallan-cadáver-de-Jordan-80x60.jpg 80w, http://diarioahora.pe/wp-content/uploads/2017/04/Hallan-cadáver-de-Jordan-315x235.jpg 315w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Hallan cadáver de Jordan"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="http://diarioahora.pe/category/ucayali/pucallpa/" class="td-post-category">Pucallpa</a>                        <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/hallan-cadaver-de-jordan/" rel="bookmark" title="Hallan cadáver de Jordan">Hallan cadáver de Jordan</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://diarioahora.pe/piden-declarar-en-estado-de-emergencia-a-la-cfb/" rel="bookmark" title="Piden declarar en estado de emergencia a la CFB"><img width="265" height="198" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/04/Piden-declarar-en-estado-265x198.jpg" srcset="http://diarioahora.pe/wp-content/uploads/2017/04/Piden-declarar-en-estado-265x198.jpg 265w, http://diarioahora.pe/wp-content/uploads/2017/04/Piden-declarar-en-estado-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Piden declarar en estado de emergencia a la CFB"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <a href="http://diarioahora.pe/category/ucayali/pucallpa/" class="td-post-category">Pucallpa</a>                        <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/piden-declarar-en-estado-de-emergencia-a-la-cfb/" rel="bookmark" title="Piden declarar en estado de emergencia a la CFB">Piden declarar en estado de emergencia a la CFB</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row td-ss-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_4_591016f49c941_rand td-pb-border-top"  data-td-block-uid="td_uid_4_591016f49c941" ><script>var block_td_uid_4_591016f49c941 = new tdBlock();
block_td_uid_4_591016f49c941.id = "td_uid_4_591016f49c941";
block_td_uid_4_591016f49c941.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"\u00daLTIMO MINUTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_4_591016f49c941_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_591016f49c941_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_591016f49c941.td_column_number = "2";
block_td_uid_4_591016f49c941.block_type = "td_block_7";
block_td_uid_4_591016f49c941.post_count = "5";
block_td_uid_4_591016f49c941.found_posts = "236";
block_td_uid_4_591016f49c941.header_color = "";
block_td_uid_4_591016f49c941.ajax_pagination_infinite_stop = "";
block_td_uid_4_591016f49c941.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_4_591016f49c941);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ÚLTIMO MINUTO</span></h4></div><div id=td_uid_4_591016f49c941 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioahora.pe/inmovilizan-85-trozas/" rel="bookmark" title="Inmovilizan 85 trozas"><img width="100" height="70" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/05/Inmovilizan-85-trozas-100x70.jpg" srcset="http://diarioahora.pe/wp-content/uploads/2017/05/Inmovilizan-85-trozas-100x70.jpg 100w, http://diarioahora.pe/wp-content/uploads/2017/05/Inmovilizan-85-trozas-218x150.jpg 218w, http://diarioahora.pe/wp-content/uploads/2017/05/Inmovilizan-85-trozas-313x220.jpg 313w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Inmovilizan 85 trozas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/inmovilizan-85-trozas/" rel="bookmark" title="Inmovilizan 85 trozas">Inmovilizan 85 trozas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-03T09:11:50+00:00" >3 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioahora.pe/said-torres-pago-por-un-trabajo-fantasma/" rel="bookmark" title="¿Said Torres pagó por un trabajo fantasma … ?"><img width="100" height="70" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/05/¿Said-Torres-pagó-por-100x70.jpg" srcset="http://diarioahora.pe/wp-content/uploads/2017/05/¿Said-Torres-pagó-por-100x70.jpg 100w, http://diarioahora.pe/wp-content/uploads/2017/05/¿Said-Torres-pagó-por-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Said Torres pagó por un trabajo fantasma … ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/said-torres-pago-por-un-trabajo-fantasma/" rel="bookmark" title="¿Said Torres pagó por un trabajo fantasma … ?">¿Said Torres pagó por un trabajo fantasma … ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-03T09:10:02+00:00" >3 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioahora.pe/cayo-robando-sacos-con-arroz/" rel="bookmark" title="Cayó robando sacos con arroz"><img width="100" height="70" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/05/Cayó-robando-sacos-con-arroz-100x70.jpg" srcset="http://diarioahora.pe/wp-content/uploads/2017/05/Cayó-robando-sacos-con-arroz-100x70.jpg 100w, http://diarioahora.pe/wp-content/uploads/2017/05/Cayó-robando-sacos-con-arroz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cayó robando sacos con arroz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/cayo-robando-sacos-con-arroz/" rel="bookmark" title="Cayó robando sacos con arroz">Cayó robando sacos con arroz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-03T09:08:01+00:00" >3 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioahora.pe/2-menores-caen-con-moto-robada/" rel="bookmark" title="2 menores caen con moto robada"><img width="100" height="70" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/05/2-menores-caen-con-moto-robada-100x70.jpg" srcset="http://diarioahora.pe/wp-content/uploads/2017/05/2-menores-caen-con-moto-robada-100x70.jpg 100w, http://diarioahora.pe/wp-content/uploads/2017/05/2-menores-caen-con-moto-robada-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="2 menores caen con moto robada"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/2-menores-caen-con-moto-robada/" rel="bookmark" title="2 menores caen con moto robada">2 menores caen con moto robada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-03T09:05:34+00:00" >3 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioahora.pe/funcionarios-mpcp-trafican-con-la-tierra/" rel="bookmark" title="¿Funcionarios MPCP trafican con la tierra?"><img width="100" height="70" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/05/¿Funcionarios-MPCP-100x70.jpg" srcset="http://diarioahora.pe/wp-content/uploads/2017/05/¿Funcionarios-MPCP-100x70.jpg 100w, http://diarioahora.pe/wp-content/uploads/2017/05/¿Funcionarios-MPCP-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Funcionarios MPCP trafican con la tierra?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/funcionarios-mpcp-trafican-con-la-tierra/" rel="bookmark" title="¿Funcionarios MPCP trafican con la tierra?">¿Funcionarios MPCP trafican con la tierra?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-03T09:02:01+00:00" >3 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="vc_row wpb_row vc_inner td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_2 td_uid_5_591016f4a26ac_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_591016f4a26ac" >
<style scoped>
.td_uid_5_591016f4a26ac_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_591016f4a26ac_rand a.td-pulldown-filter-link:hover,
            .td_uid_5_591016f4a26ac_rand .td-subcat-item a:hover,
            .td_uid_5_591016f4a26ac_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_5_591016f4a26ac_rand .td_quote_on_blocks,
            .td_uid_5_591016f4a26ac_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_591016f4a26ac_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_591016f4a26ac_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_591016f4a26ac_rand .td-instagram-user a {
                color: #3aa85b;
            }

            .td_uid_5_591016f4a26ac_rand .td-next-prev-wrap a:hover,
            .td_uid_5_591016f4a26ac_rand .td-load-more-wrap a:hover {
                background-color: #3aa85b;
                border-color: #3aa85b;
            }

            .td_uid_5_591016f4a26ac_rand .block-title span,
            .td_uid_5_591016f4a26ac_rand .td-trending-now-title,
            .td_uid_5_591016f4a26ac_rand .block-title a,
            .td_uid_5_591016f4a26ac_rand .td-read-more a,
            .td_uid_5_591016f4a26ac_rand .td-weather-information:before,
            .td_uid_5_591016f4a26ac_rand .td-weather-week:before,
            .td_uid_5_591016f4a26ac_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_5_591016f4a26ac_rand .td-exchange-header:before,
            .td_uid_5_591016f4a26ac_rand .td-post-category:hover {
                background-color: #3aa85b;
            }

            .td_uid_5_591016f4a26ac_rand .block-title {
                border-color: #3aa85b;
            }
</style><script>var block_td_uid_5_591016f4a26ac = new tdBlock();
block_td_uid_5_591016f4a26ac.id = "td_uid_5_591016f4a26ac";
block_td_uid_5_591016f4a26ac.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"DEPORTES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#3aa85b","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_5_591016f4a26ac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_591016f4a26ac_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_591016f4a26ac.td_column_number = "1";
block_td_uid_5_591016f4a26ac.block_type = "td_block_2";
block_td_uid_5_591016f4a26ac.post_count = "3";
block_td_uid_5_591016f4a26ac.found_posts = "3";
block_td_uid_5_591016f4a26ac.header_color = "#3aa85b";
block_td_uid_5_591016f4a26ac.ajax_pagination_infinite_stop = "";
block_td_uid_5_591016f4a26ac.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_591016f4a26ac);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>DEPORTES</span></h4></div><div id=td_uid_5_591016f4a26ac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diarioahora.pe/aafu-no-arbitrara-2-fechas-de-la-liguilla/" rel="bookmark" title="AAFU no arbitrará 2 fechas de la Liguilla"><img width="324" height="160" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/04/AAFU-no-arbitrará-2-324x160.jpg" alt="" title="AAFU no arbitrará 2 fechas de la Liguilla"/></a></div>                <a href="http://diarioahora.pe/category/ucayali/deportes/" class="td-post-category">Deportes</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/aafu-no-arbitrara-2-fechas-de-la-liguilla/" rel="bookmark" title="AAFU no arbitrará 2 fechas de la Liguilla">AAFU no arbitrará 2 fechas de la Liguilla</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://diarioahora.pe/author/joseluis/">Jose</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T09:40:55+00:00" >12 Abril, 2017</time></span>                <div class="td-module-comments"><a href="http://diarioahora.pe/aafu-no-arbitrara-2-fechas-de-la-liguilla/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                La Asociación de Árbitros de Fútbol de Ucayali (AAFU), frente a las agresiones que ha sido víctima el árbitro José Luís Díaz Ihuaraqui, y...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioahora.pe/sport-loreto-inicio-con-pie-derecho-la-2da-profesional/" rel="bookmark" title="Sport Loreto inició con pie derecho la 2da profesional"><img width="100" height="70" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/04/Sport-Loreto-inició-con-pie-100x70.jpg" srcset="http://diarioahora.pe/wp-content/uploads/2017/04/Sport-Loreto-inició-con-pie-100x70.jpg 100w, http://diarioahora.pe/wp-content/uploads/2017/04/Sport-Loreto-inició-con-pie-300x210.jpg 300w, http://diarioahora.pe/wp-content/uploads/2017/04/Sport-Loreto-inició-con-pie-218x150.jpg 218w, http://diarioahora.pe/wp-content/uploads/2017/04/Sport-Loreto-inició-con-pie.jpg 500w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sport Loreto inició con pie derecho la 2da profesional"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/sport-loreto-inicio-con-pie-derecho-la-2da-profesional/" rel="bookmark" title="Sport Loreto inició con pie derecho la 2da profesional">Sport Loreto inició con pie derecho la 2da profesional</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T10:00:42+00:00" >24 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioahora.pe/sport-loreto-enfrenta-a-deportivo-municipal/" rel="bookmark" title="Sport Loreto enfrenta a Deportivo Municipal"><img width="100" height="70" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/03/Sport-Loreto-enfrenta-a-Deportivo-Municipal-100x70.jpg" srcset="http://diarioahora.pe/wp-content/uploads/2017/03/Sport-Loreto-enfrenta-a-Deportivo-Municipal-100x70.jpg 100w, http://diarioahora.pe/wp-content/uploads/2017/03/Sport-Loreto-enfrenta-a-Deportivo-Municipal-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sport Loreto enfrenta a Deportivo Municipal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/sport-loreto-enfrenta-a-deportivo-municipal/" rel="bookmark" title="Sport Loreto enfrenta a Deportivo Municipal">Sport Loreto enfrenta a Deportivo Municipal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-25T09:05:28+00:00" >25 Marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_591016f4a26ac" data-td_block_id="td_uid_5_591016f4a26ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_5_591016f4a26ac" data-td_block_id="td_uid_5_591016f4a26ac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_2 td_uid_6_591016f4a7bba_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_591016f4a7bba" >
<style scoped>
.td_uid_6_591016f4a7bba_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_591016f4a7bba_rand a.td-pulldown-filter-link:hover,
            .td_uid_6_591016f4a7bba_rand .td-subcat-item a:hover,
            .td_uid_6_591016f4a7bba_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_6_591016f4a7bba_rand .td_quote_on_blocks,
            .td_uid_6_591016f4a7bba_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_591016f4a7bba_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_591016f4a7bba_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_591016f4a7bba_rand .td-instagram-user a {
                color: #1c83dd;
            }

            .td_uid_6_591016f4a7bba_rand .td-next-prev-wrap a:hover,
            .td_uid_6_591016f4a7bba_rand .td-load-more-wrap a:hover {
                background-color: #1c83dd;
                border-color: #1c83dd;
            }

            .td_uid_6_591016f4a7bba_rand .block-title span,
            .td_uid_6_591016f4a7bba_rand .td-trending-now-title,
            .td_uid_6_591016f4a7bba_rand .block-title a,
            .td_uid_6_591016f4a7bba_rand .td-read-more a,
            .td_uid_6_591016f4a7bba_rand .td-weather-information:before,
            .td_uid_6_591016f4a7bba_rand .td-weather-week:before,
            .td_uid_6_591016f4a7bba_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_6_591016f4a7bba_rand .td-exchange-header:before,
            .td_uid_6_591016f4a7bba_rand .td-post-category:hover {
                background-color: #1c83dd;
            }

            .td_uid_6_591016f4a7bba_rand .block-title {
                border-color: #1c83dd;
            }
</style><script>var block_td_uid_6_591016f4a7bba = new tdBlock();
block_td_uid_6_591016f4a7bba.id = "td_uid_6_591016f4a7bba";
block_td_uid_6_591016f4a7bba.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"POLICIALES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#1c83dd","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_6_591016f4a7bba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_591016f4a7bba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_591016f4a7bba.td_column_number = "1";
block_td_uid_6_591016f4a7bba.block_type = "td_block_2";
block_td_uid_6_591016f4a7bba.post_count = "3";
block_td_uid_6_591016f4a7bba.found_posts = "135";
block_td_uid_6_591016f4a7bba.header_color = "#1c83dd";
block_td_uid_6_591016f4a7bba.ajax_pagination_infinite_stop = "";
block_td_uid_6_591016f4a7bba.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_6_591016f4a7bba);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POLICIALES</span></h4></div><div id=td_uid_6_591016f4a7bba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diarioahora.pe/violan-a-menores/" rel="bookmark" title="Violan a menores"><img width="324" height="160" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/03/Violan-a-menores-324x160.jpg" srcset="http://diarioahora.pe/wp-content/uploads/2017/03/Violan-a-menores-324x160.jpg 324w, http://diarioahora.pe/wp-content/uploads/2017/03/Violan-a-menores-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Violan a menores"/></a></div>                <a href="http://diarioahora.pe/category/ucayali/policiales/" class="td-post-category">Policiales</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/violan-a-menores/" rel="bookmark" title="Violan a menores">Violan a menores</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://diarioahora.pe/author/joseluis/">Jose</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T09:12:17+00:00" >13 Marzo, 2017</time></span>                <div class="td-module-comments"><a href="http://diarioahora.pe/violan-a-menores/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Los vecinos del asentamiento humano María Luisa Paredes, ubicada frente a La Gran Vía en el interior del km 6 de la CFB, se...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioahora.pe/muere-madre-embarazada/" rel="bookmark" title="Muere madre embarazada"><img width="100" height="70" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/04/Muere-madre-100x70.jpg" srcset="http://diarioahora.pe/wp-content/uploads/2017/04/Muere-madre-100x70.jpg 100w, http://diarioahora.pe/wp-content/uploads/2017/04/Muere-madre-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Muere madre embarazada"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/muere-madre-embarazada/" rel="bookmark" title="Muere madre embarazada">Muere madre embarazada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T08:29:09+00:00" >4 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioahora.pe/intento-asesinar-a-su-conviviente/" rel="bookmark" title="Intentó asesinar a su conviviente"><img width="100" height="70" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/04/Intentó-asesinar-100x70.jpg" srcset="http://diarioahora.pe/wp-content/uploads/2017/04/Intentó-asesinar-100x70.jpg 100w, http://diarioahora.pe/wp-content/uploads/2017/04/Intentó-asesinar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Intentó asesinar a su conviviente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/intento-asesinar-a-su-conviviente/" rel="bookmark" title="Intentó asesinar a su conviviente">Intentó asesinar a su conviviente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-26T10:18:50+00:00" >26 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_591016f4a7bba" data-td_block_id="td_uid_6_591016f4a7bba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_591016f4a7bba" data-td_block_id="td_uid_6_591016f4a7bba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter td_uid_7_591016f4ad508_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Síguenos!</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">18,144</span><span class="td_social_info td_social_info_name">Aficionados</span><span class="td_social_button"><a href="https://www.facebook.com/diarioahora" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,374</span><span class="td_social_info td_social_info_name">seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioahora" target="_blank">Seguir</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6152927953936703" data-ad-slot="1635283417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6152927953936703" data-ad-slot="1635283417"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6152927953936703" data-ad-slot="1635283417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6152927953936703" data-ad-slot="1635283417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

	<style type="text/css">
		.svc_categories_filter_54 li a.active{color: !important;background: !important;}
		/*for dropdown start*/
		/*for dropdown end*/
		div.svc_post_grid_54 article{ background: !important;}
	div.svc_post_grid_54 article:hover{ background: !important;}
			div.svc_post_grid_54 article section p a.svc_title{color: !important;}
	div.svc_post_grid_54 article section p a.svc_title:hover{color: !important;}
		nav.svc_infinite_54 div.loading-spinner .ui-spinner .side .fill{ background: !important;}
		</style>
	<div class="svc_post_grid_list ">
		<div class="svc_grid_title">REVISTA DIGITAL</div>
		<div class="svc_mask " id="svc_mask_54">
		<div id="loader"></div>
	</div>

	<div class="svc_post_grid_list_container " id="svc_post_grid_list_container_54">
	        <div class="svc_filter_main_div">
        		
        </div>
                <div class="svc_filter_main_div">
        		
        </div>
        	<div class="svc_post_grid svc_post_grid_s1 svc_post_grid_54 " id="svc_post_grid_54">
			<article class="element-item svc-col-md-12 svc-col-sm-12 svc-col-xs-12 svc-grid-cat-54 svc-grid-cat-49 " svc-animation="" sort="">
				  <header>
			<a href="http://diarioahora.pe/03-05-17-diario-ahora-ucayali/" target="_self">
				<img width="789" height="1000" src="http://diarioahora.pe/wp-content/uploads/2017/05/Portada-2.jpg" class="svc_post_image" alt="" srcset="http://diarioahora.pe/wp-content/uploads/2017/05/Portada-2.jpg 789w, http://diarioahora.pe/wp-content/uploads/2017/05/Portada-2-237x300.jpg 237w, http://diarioahora.pe/wp-content/uploads/2017/05/Portada-2-768x973.jpg 768w, http://diarioahora.pe/wp-content/uploads/2017/05/Portada-2-696x882.jpg 696w, http://diarioahora.pe/wp-content/uploads/2017/05/Portada-2-331x420.jpg 331w" sizes="(max-width: 789px) 100vw, 789px" />			</a>
            			<a href="http://diarioahora.pe/wp-content/uploads/2017/05/Portada-2.jpg" class="svc_highres svc_highres_54" title="03.05.17 Diario Ahora Ucayali" data-source="http://diarioahora.pe/wp-content/uploads/2017/05/Portada-2.jpg">
		  		<i class="fa fa-arrows-alt"></i>
			</a>
            		  </header>
				  <section>
			<p><a href="http://diarioahora.pe/03-05-17-diario-ahora-ucayali/" target="_self" class="svc_title">03.05.17 Diario Ahora Ucayali</a></p>
					  </section>
		  <footer>
			<div>
			 			  <div class="svc_social_share">
				<ul>
				  <li><a href="https://twitter.com/intent/tweet?text=&url=http://diarioahora.pe/03-05-17-diario-ahora-ucayali/" target="_blank"><i class="fa fa-twitter"></i></a></li>
				  <li><a href="https://www.facebook.com/sharer/sharer.php?u=http://diarioahora.pe/03-05-17-diario-ahora-ucayali/" target="_blank"><i class="fa fa-facebook"></i></a></li>
				  <li><a href="https://plusone.google.com/share?url=http://diarioahora.pe/03-05-17-diario-ahora-ucayali/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				</ul>
			  </div>
			  			  <a href="http://diarioahora.pe/03-05-17-diario-ahora-ucayali/" class="svc_read_more" target="_self">
			  Read More&nbsp;<i class="fa fa-angle-double-right"></i></a>
			</div>
		  </footer>
		</article>
		</div>
	    
		<form id="svc_form_load_more_54">
		<input type="hidden" name="attr" value="Array" id="attr_54"/><input type="hidden" name="content" value="" id="content_54"/><input type="hidden" name="title" value="REVISTA DIGITAL" id="title_54"/><input type="hidden" name="svc_type" value="post_layout" id="svc_type_54"/><input type="hidden" name="query_loop" value="size:1|order_by:date|order:DESC|post_type:post,page|categories:54" id="query_loop_54"/><input type="hidden" name="skin_type" value="s1" id="skin_type_54"/><input type="hidden" name="car_display_item" value="4" id="car_display_item_54"/><input type="hidden" name="car_pagination" value="" id="car_pagination_54"/><input type="hidden" name="car_pagination_num" value="" id="car_pagination_num_54"/><input type="hidden" name="car_navigation" value="" id="car_navigation_54"/><input type="hidden" name="car_autoplay" value="" id="car_autoplay_54"/><input type="hidden" name="car_autoplay_time" value="5" id="car_autoplay_time_54"/><input type="hidden" name="car_loadmore" value="" id="car_loadmore_54"/><input type="hidden" name="synced" value="" id="synced_54"/><input type="hidden" name="synced_display" value="10" id="synced_display_54"/><input type="hidden" name="car_transition" value="" id="car_transition_54"/><input type="hidden" name="grid_columns_count_for_desktop" value="svc-col-md-12" id="grid_columns_count_for_desktop_54"/><input type="hidden" name="grid_columns_count_for_tablet" value="svc-col-sm-12" id="grid_columns_count_for_tablet_54"/><input type="hidden" name="grid_columns_count_for_mobile" value="svc-col-xs-12" id="grid_columns_count_for_mobile_54"/><input type="hidden" name="grid_link_target" value="sw" id="grid_link_target_54"/><input type="hidden" name="filter" value="" id="filter_54"/><input type="hidden" name="sort_filter" value="" id="sort_filter_54"/><input type="hidden" name="grid_list_filter" value="" id="grid_list_filter_54"/><input type="hidden" name="exclude_texo" value="" id="exclude_texo_54"/><input type="hidden" name="filter_type" value="dropdown" id="filter_type_54"/><input type="hidden" name="count_display" value="" id="count_display_54"/><input type="hidden" name="grid_layout_mode" value="fitRows" id="grid_layout_mode_54"/><input type="hidden" name="grid_thumb_size" value="full" id="grid_thumb_size_54"/><input type="hidden" name="s5_min_height" value="150" id="s5_min_height_54"/><input type="hidden" name="svc_excerpt_length" value="20" id="svc_excerpt_length_54"/><input type="hidden" name="load_more" value="loadmore" id="load_more_54"/><input type="hidden" name="hide_showmore" value="" id="hide_showmore_54"/><input type="hidden" name="effect" value="" id="effect_54"/><input type="hidden" name="read_more" value="" id="read_more_54"/><input type="hidden" name="loadmore_text" value="" id="loadmore_text_54"/><input type="hidden" name="car_loadmore_text" value="" id="car_loadmore_text_54"/><input type="hidden" name="svc_class" value="" id="svc_class_54"/><input type="hidden" name="dexcerpt" value="yes" id="dexcerpt_54"/><input type="hidden" name="dcategory" value="yes" id="dcategory_54"/><input type="hidden" name="dmeta_data" value="yes" id="dmeta_data_54"/><input type="hidden" name="dsocial" value="" id="dsocial_54"/><input type="hidden" name="dpost_popup" value="yes" id="dpost_popup_54"/><input type="hidden" name="dimg_popup" value="" id="dimg_popup_54"/><input type="hidden" name="pbgcolor" value="" id="pbgcolor_54"/><input type="hidden" name="pbghcolor" value="" id="pbghcolor_54"/><input type="hidden" name="ps8o_bgcolor" value="" id="ps8o_bgcolor_54"/><input type="hidden" name="ps8_bgcolor" value="" id="ps8_bgcolor_54"/><input type="hidden" name="line_color" value="" id="line_color_54"/><input type="hidden" name="tcolor" value="" id="tcolor_54"/><input type="hidden" name="thcolor" value="" id="thcolor_54"/><input type="hidden" name="load_more_color" value="" id="load_more_color_54"/><input type="hidden" name="filter_text_color" value="" id="filter_text_color_54"/><input type="hidden" name="filter_text_active_color" value="" id="filter_text_active_color_54"/><input type="hidden" name="filter_text_active_bgcolor" value="" id="filter_text_active_bgcolor_54"/><input type="hidden" name="pagination_bgcolor" value="" id="pagination_bgcolor_54"/><input type="hidden" name="pagination_active_bgcolor" value="" id="pagination_active_bgcolor_54"/><input type="hidden" name="pagination_number_color" value="" id="pagination_number_color_54"/><input type="hidden" name="car_navigation_color" value="" id="car_navigation_color_54"/><input type="hidden" name="dfeatured" value="" id="dfeatured_54"/><input type="hidden" name="popup_bgcolor" value="" id="popup_bgcolor_54"/><input type="hidden" name="popup_line_color" value="" id="popup_line_color_54"/><input type="hidden" name="popup_max_width" value="600" id="popup_max_width_54"/><input type="hidden" name="popup_effect" value="" id="popup_effect_54"/><input type="hidden" name="svc_grid_id" value="54" id="svc_grid_id_54"/><input type="hidden" name="ajax" value="0" id="ajax_54"/>		<input type="hidden" name="_wpnonce " value="87390"/>
		<input type="hidden" name="paged" value="1" id="svc_paged_54"/>
		<input type="hidden" name="total_paged" value="39" id="svc_total_paged_54"/>
	</form>
		<div class="load_more_main_div ">
		<nav id="svc_infinite" class="svc_infinite_54">
		  <div class="loading-spinner">
			<div class="ui-spinner">
			  <span class="side side-left">
				<span class="fill"></span>
			  </span>
			  <span class="side side-right">
				<span class="fill"></span>
			  </span>
			</div>
		  </div>
		  <p><a href="/page/1/" class="svc_load_more_54 load-more-link" rel="54">Show More</a></p>
		</nav>
	</div>
	<input type="hidden" id="svc_infinite_54" value="0" />
			</div>    
	</div>
	<script>
	var wl = jQuery(window);
	jQuery(document).ready(function(){
		jQuery('.svc_load_more_54').click(function(event) {
			event.preventDefault(event);
			jQuery('nav.svc_infinite_54 p').css('visibility','hidden');
			jQuery('nav.svc_infinite_54 div.loading-spinner').show();
			var div_position=jQuery('#svc_form_load_more_54').position().top;
			jQuery('#svc_paged_54').val(Number(jQuery('#svc_paged_54').val())+1);
	
			var params=jQuery('#svc_form_load_more_54').serialize();
			jQuery.ajax({
				type: 'POST',
				url: 'http://diarioahora.pe/wp-admin/admin-ajax.php',
				data:  params+'&action=svc_layout_post',
				success: function(response) {
									isotop_callback(response,'');
								}
			});
		});
		
			
			
		var container = jQuery('#svc_post_grid_54').imagesLoaded( function() {
			jQuery('#svc_post_grid_list_container_54').show();
			jQuery('#svc_mask_54').hide();
			svc_imag_animation();
			container.isotope({
			  itemSelector: '.element-item',
			  			  filter: '*',
			  			  layoutMode: 'fitRows',
			  			});
			//var ic = 0;
			//var ci = setInterval(function(){container.isotope();if(ic>10){clearInterval(ci);}ic++;},400);
		});
		
		
				var filters = {};
				jQuery('#svc_categories_filter_540').ddslick({
			onSelected: function(selectedData){
				//var filterValue = selectedData.selectedData.value;
				var filterValue = '';
				jQuery('.filter_child_divs_54').each(function(){
					var v = jQuery(this).children('div').children('div').children('.dd-selected-value').val();
					if(typeof v != 'undefined' && v != '*'){
						filterValue += v;
					}
				});

  				if(filterValue == '**' || filterValue == ''){
					filterValue = '*';
				}
				
				container.isotope({ filter: filterValue }).isotope();
			}   
		});
				jQuery('#svc_categories_filter_541').ddslick({
			onSelected: function(selectedData){
				//var filterValue = selectedData.selectedData.value;
				var filterValue = '';
				jQuery('.filter_child_divs_54').each(function(){
					var v = jQuery(this).children('div').children('div').children('.dd-selected-value').val();
					if(typeof v != 'undefined' && v != '*'){
						filterValue += v;
					}
				});

  				if(filterValue == '**' || filterValue == ''){
					filterValue = '*';
				}
				
				container.isotope({ filter: filterValue }).isotope();
			}   
		});
				
		function isotop_callback(response,view_filter){
			var res = jQuery(response);
			res.imagesLoaded( function() {
				if(view_filter == 'yes'){
					container.html('');
				}
								container.isotope({transformsEnabled: false,isResizeBound: false,transitionDuration: 0}).isotope( 'insert',jQuery( response ) ).isotope({transformsEnabled: false,isResizeBound: false,transitionDuration: '0.8s'});
			svc_imag_animation();
			//var ic = 0;
			//var ci = setInterval(function(){container.isotope();if(ic>8){clearInterval(ci);}ic++;},400);
				
				jQuery('#svc_infinite_54').val('0');
				if(jQuery('#svc_paged_54').val() == jQuery('#svc_total_paged_54').val()){
					jQuery('nav.svc_infinite_54').hide();
					jQuery('#svc_infinite_54').val('1');
				}
				jQuery('nav.svc_infinite_54 p').css('visibility','visible');
				jQuery('nav.svc_infinite_54 div.loading-spinner').hide(); 
				jQuery('.svc_highres_54').magnificPopup({
				  type: 'image',
				  closeOnContentClick: false,
				  closeBtnInside: false
				});
				
				jQuery('.ajax-popup-link-54').magnificPopup({
				  type: 'ajax',
				  closeBtnInside:false,
				  				});
			});
		}
	jQuery('.svc_highres_54').magnificPopup({
		  type: 'image',
		  closeOnContentClick: false,
		  closeBtnInside: false
		});
		jQuery('.ajax-popup-link-54').magnificPopup({
		  type: 'ajax',
		  closeBtnInside:false,
		  		});
	});
	</script>
<div class="td_block_wrap td_block_21 td_uid_9_591016f4b02eb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_591016f4b02eb" ><script>var block_td_uid_9_591016f4b02eb = new tdBlock();
block_td_uid_9_591016f4b02eb.id = "td_uid_9_591016f4b02eb";
block_td_uid_9_591016f4b02eb.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00e1s popular","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_9_591016f4b02eb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_591016f4b02eb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_591016f4b02eb.td_column_number = "1";
block_td_uid_9_591016f4b02eb.block_type = "td_block_21";
block_td_uid_9_591016f4b02eb.post_count = "4";
block_td_uid_9_591016f4b02eb.found_posts = "1520";
block_td_uid_9_591016f4b02eb.header_color = "";
block_td_uid_9_591016f4b02eb.ajax_pagination_infinite_stop = "";
block_td_uid_9_591016f4b02eb.max_num_pages = "380";
tdBlocksArray.push(block_td_uid_9_591016f4b02eb);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><span>Más popular</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_9_591016f4b02eb"><ul class="td-subcat-list" id="td_pulldown_td_uid_9_591016f4b02eb_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_10_591016f4deb01" data-td_filter_value="" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Todas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_11_591016f4deb42" data-td_filter_value="22" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Aguaytía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_12_591016f4deb7f" data-td_filter_value="26" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Amazonas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_13_591016f4debbd" data-td_filter_value="21" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Atalaya</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_14_591016f4debf9" data-td_filter_value="28" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Bagua</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_15_591016f4dec37" data-td_filter_value="29" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Bagua Grande</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_16_591016f4dec75" data-td_filter_value="30" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Chachapoyas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_17_591016f4decb2" data-td_filter_value="23" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_18_591016f4decee" data-td_filter_value="31" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_19_591016f4ded2b" data-td_filter_value="152" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_20_591016f4ded68" data-td_filter_value="18" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Iquitos</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_21_591016f4deda6" data-td_filter_value="27" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Jaén</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_22_591016f4dede3" data-td_filter_value="17" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Loreto</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_23_591016f4dee1f" data-td_filter_value="35" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Moyobamba</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_591016f4dee5c" data-td_filter_value="755" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Nieva</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_591016f4dee98" data-td_filter_value="954" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Pedro Ruiz</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_591016f4deed5" data-td_filter_value="24" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Policiales</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_591016f4def11" data-td_filter_value="32" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Policiales</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_591016f4def4d" data-td_filter_value="36" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Policiales</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_591016f4def89" data-td_filter_value="25" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Provinciales</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_591016f4defc6" data-td_filter_value="37" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Provinciales</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_591016f4df003" data-td_filter_value="20" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Pucallpa</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_591016f4df03f" data-td_filter_value="52" data-td_block_id="td_uid_9_591016f4b02eb" href="#">RD-Amazonas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_591016f4df086" data-td_filter_value="51" data-td_block_id="td_uid_9_591016f4b02eb" href="#">RD-Loreto</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_591016f4df0c4" data-td_filter_value="53" data-td_block_id="td_uid_9_591016f4b02eb" href="#">RD-San Martín</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_591016f4df100" data-td_filter_value="54" data-td_block_id="td_uid_9_591016f4b02eb" href="#">RD-Ucayali</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_591016f4df13d" data-td_filter_value="49" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Revista Digital</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_591016f4df17b" data-td_filter_value="33" data-td_block_id="td_uid_9_591016f4b02eb" href="#">San Martín</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_591016f4df1b8" data-td_filter_value="34" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Tarapoto</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_591016f4df1f5" data-td_filter_value="19" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Ucayali</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_591016f4df233" data-td_filter_value="57" data-td_block_id="td_uid_9_591016f4b02eb" href="#">Yurimaguas</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_9_591016f4b02eb class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://diarioahora.pe/entregan-alimentos-a-indigenas-shawi/" rel="bookmark" title="Entregan alimentos a indígenas Shawi"><img width="150" height="150" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/03/Entregan-alimentos-150x150.jpg" alt="" title="Entregan alimentos a indígenas Shawi"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/entregan-alimentos-a-indigenas-shawi/" rel="bookmark" title="Entregan alimentos a indígenas Shawi">Entregan alimentos a indígenas Shawi</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://diarioahora.pe/category/san-martin/" class="td-post-category">San Martín</a>                    <span class="td-post-author-name"><a href="http://diarioahora.pe/author/joseluis/">Jose</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T08:51:39+00:00" >15 Marzo, 2017</time></span>                    <div class="td-module-comments"><a href="http://diarioahora.pe/entregan-alimentos-a-indigenas-shawi/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Yurimaguas, mar. 14. Un total de 16 toneladas de alimentos entregará el municipio de Balsapuerto a las familias afectadas y damnificadas por las inundaciones...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://diarioahora.pe/julio-guzman-recorrera-picota-bellavista-y-el-biavo-en-gira-proselitista-a-san-martin/" rel="bookmark" title="Julio Guzmán recorrerá Picota Bellavista y el Biavo en gira proselitista a San Martín"><img width="150" height="150" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/02/Julio-Guzmán-recorrerá-Picota-Bellavista-150x150.jpg" alt="" title="Julio Guzmán recorrerá Picota Bellavista y el Biavo en gira proselitista a San Martín"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/julio-guzman-recorrera-picota-bellavista-y-el-biavo-en-gira-proselitista-a-san-martin/" rel="bookmark" title="Julio Guzmán recorrerá Picota Bellavista y el Biavo en gira proselitista a San Martín">Julio Guzmán recorrerá Picota Bellavista y el Biavo en gira proselitista a San Martín</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://diarioahora.pe/category/san-martin/" class="td-post-category">San Martín</a>                    <span class="td-post-author-name"><a href="http://diarioahora.pe/author/joseluis/">Jose</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-08T12:15:10+00:00" >8 Febrero, 2017</time></span>                    <div class="td-module-comments"><a href="http://diarioahora.pe/julio-guzman-recorrera-picota-bellavista-y-el-biavo-en-gira-proselitista-a-san-martin/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Al promediar las 9:15 de la noche de hoy miércoles, hará su arribo a la ciudad de Tarapoto el máximo líder del partido Morado,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://diarioahora.pe/el-80-de-construcciones-de-chachapoyas-son-clandestinas/" rel="bookmark" title="El 80% de construcciones de  Chachapoyas son clandestinas."><img width="150" height="150" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/02/Foto-2-MPCH-lanzó-campaña-por-construcciones-150x150.jpg" alt="" title="El 80% de construcciones de  Chachapoyas son clandestinas."/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/el-80-de-construcciones-de-chachapoyas-son-clandestinas/" rel="bookmark" title="El 80% de construcciones de  Chachapoyas son clandestinas.">El 80% de construcciones de  Chachapoyas son clandestinas.</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://diarioahora.pe/category/amazonas/" class="td-post-category">Amazonas</a>                    <span class="td-post-author-name"><a href="http://diarioahora.pe/author/jhson1232/">Jheyson</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T10:51:33+00:00" >22 Febrero, 2017</time></span>                    <div class="td-module-comments"><a href="http://diarioahora.pe/el-80-de-construcciones-de-chachapoyas-son-clandestinas/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Chachapoyas.- El alcalde de la provincia Prof. Diógenes Zavaleta Tenorio ha señalado que el 80% de las edificaciones en esta ciudad son  informales, solo...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://diarioahora.pe/urgen-transferir-terreno-del-aeropuerto-el-valor/" rel="bookmark" title="Urgen transferir terreno  del aeropuerto El Valor"><img width="150" height="150" class="entry-thumb" src="http://diarioahora.pe/wp-content/uploads/2017/02/2.-ALCALDE-EXIGE-AL-CONSEJO-REGIONAL-QUE-AGILICE-SANEAMIENTO-DE-EL-VALOR-2-150x150.jpg" alt="" title="Urgen transferir terreno  del aeropuerto El Valor"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioahora.pe/urgen-transferir-terreno-del-aeropuerto-el-valor/" rel="bookmark" title="Urgen transferir terreno  del aeropuerto El Valor">Urgen transferir terreno  del aeropuerto El Valor</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://diarioahora.pe/category/amazonas/" class="td-post-category">Amazonas</a>                    <span class="td-post-author-name"><a href="http://diarioahora.pe/author/jhson1232/">Jheyson</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-15T11:23:07+00:00" >15 Febrero, 2017</time></span>                    <div class="td-module-comments"><a href="http://diarioahora.pe/urgen-transferir-terreno-del-aeropuerto-el-valor/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El alcalde de Utcubamba, Manuel Izquierdo Alvarado, exigió al Consejo Regional de Amazonas, que autorice la transferencia del bien inmueble donde se construirá en...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_591016f4b02eb" data-td_block_id="td_uid_9_591016f4b02eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_591016f4b02eb" data-td_block_id="td_uid_9_591016f4b02eb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_video_playlist"><div id=td_uid_41_591016f4e3d59 class="td_block_inner"><div class="td_video_playlist_column_3"><div class="td_video_playlist_title"><div class="td_video_title_text">Watch now</div></div><div class="td_wrapper_video_playlist"><div class="td_wrapper_player td_wrapper_playlist_player_youtube" data-first-video="uGdnP0Xh13A" data-autoplay="0">
                            <div id="player_youtube"></div>
                       </div><div class="td_container_video_playlist " >
                                                <div class="td_video_controls_playlist_wrapper"><div class="td_video_stop_play_control"><a class="td-sp-video-play td-sp td_youtube_control"></a></div><div class="td_current_video_play_title_youtube td_video_title_playing"></div><div class="td_current_video_play_time_youtube td_video_time_playing"></div></div>
                                                <div id="td_youtube_playlist_video" class="td_playlist_clickable td_add_scrollbar_to_playlist"><a class="td_uGdnP0Xh13A td_click_video td_click_video_youtube" data-video-id="uGdnP0Xh13A"> <div class="td_video_thumb"><img src="http://img.youtube.com/vi/uGdnP0Xh13A/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">Cámara Escondida a Korina Rivadeneira l Damian y El Toyo</div><div class="td_video_time">06:24</div></div></a><a class="td_3dPXIWSB_jA td_click_video td_click_video_youtube" data-video-id="3dPXIWSB_jA"> <div class="td_video_thumb"><img src="http://img.youtube.com/vi/3dPXIWSB_jA/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">Damián y El Toyo le hacen propuesta indecente a Susy Díaz y ella aceptó?</div><div class="td_video_time">06:11</div></div></a><a class="td_urIGihwt8D4 td_click_video td_click_video_youtube" data-video-id="urIGihwt8D4"> <div class="td_video_thumb"><img src="http://img.youtube.com/vi/urIGihwt8D4/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">Cámara Escondida a Paloma Fiuza y Facundo Gonzales | Damian y El Toyo</div><div class="td_video_time">09:40</div></div></a><a class="td_dwmEsILmbeE td_click_video td_click_video_youtube" data-video-id="dwmEsILmbeE"> <div class="td_video_thumb"><img src="http://img.youtube.com/vi/dwmEsILmbeE/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">Remake 2016 Cámara Escondida a Katty Garcia l Damian y El Toyo</div><div class="td_video_time">10:44</div></div></a><a class="td_8LYJFcopYKE td_click_video td_click_video_youtube" data-video-id="8LYJFcopYKE"> <div class="td_video_thumb"><img src="http://img.youtube.com/vi/8LYJFcopYKE/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">Camara Escondida a Joselito Carrera</div><div class="td_video_time">10:01</div></div></a><a class="td_1bebVZOOMsA td_click_video td_click_video_youtube" data-video-id="1bebVZOOMsA"> <div class="td_video_thumb"><img src="http://img.youtube.com/vi/1bebVZOOMsA/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">El experimento: Carlos Vílchez cree que han chocado su auto</div><div class="td_video_time">06:40</div></div></a></div>
                       </div>
                    </div>
                    </div>
                    <script>;if (undefined === window.td_youtube_list_ids) {window.td_youtube_list_ids = {}};window.td_youtube_list_ids['td_uGdnP0Xh13A'] = {title:"Cámara Escondida a Korina Rivadeneira l Damian y El Toyo",time:"06:24"};window.td_youtube_list_ids['td_3dPXIWSB_jA'] = {title:"Damián y El Toyo le hacen propuesta indecente a Susy Díaz y ella aceptó?",time:"06:11"};window.td_youtube_list_ids['td_urIGihwt8D4'] = {title:"Cámara Escondida a Paloma Fiuza y Facundo Gonzales | Damian y El Toyo",time:"09:40"};window.td_youtube_list_ids['td_dwmEsILmbeE'] = {title:"Remake 2016 Cámara Escondida a Katty Garcia l Damian y El Toyo",time:"10:44"};window.td_youtube_list_ids['td_8LYJFcopYKE'] = {title:"Camara Escondida a Joselito Carrera",time:"10:01"};window.td_youtube_list_ids['td_1bebVZOOMsA'] = {title:"El experimento: Carlos Vílchez cree que han chocado su auto",time:"06:40"};</script></div></div> <!-- ./block_video_playlist --></div></div></div></div>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios</span>
		<div class="fb-comments" data-href="http://diarioahora.pe/ucayali/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div>				</div>
							</div> <!-- /.td-main-content-wrap -->


			
<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6152927953936703" data-ad-slot="1635283417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6152927953936703" data-ad-slot="1635283417"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6152927953936703" data-ad-slot="1635283417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6152927953936703" data-ad-slot="1635283417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://diarioahora.pe/"><img src="http://diarioahora.pe/wp-content/uploads/2017/05/300-X-99-300x99.png" alt="Logo Diario Ahora" title="Diario Ahora"/></a></div><div class="footer-text-wrap">Ahora San Martín S.R.L Jr. Ricardo Palma #1199 RUC 204938915 NOTICIAS: 796809 AVISOS 0525026 - RPM: *401709 - Tarapoto 061575041 - RPM: #213842 - Pucallpa #065268691 - RPM: #256393 - Iquitos #041474106 - Amazonas Contáctanos: ahorasam@diarioahora.pe<div class="footer-email-wrap">Contáctenos: <a href="mailto:info@diarioahora.pe">info@diarioahora.pe</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; By Tomas Amayo                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=202898063379977&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 591016f523117
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-10 .td-logo-wrap-full {
    background: #e67817;
}

.footer-email-wrap a {
    background: #fff;
    color: #0a0b0e;
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='http://diarioahora.pe/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://diarioahora.pe/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='svc-post-grid-css-css'  href='http://diarioahora.pe/wp-content/plugins/svc-post-grid-addon/addons/post-grid/css/css.css' type='text/css' media='all' />
<link rel='stylesheet' id='svc-bootstrap-css-css'  href='http://diarioahora.pe/wp-content/plugins/svc-post-grid-addon/inc/../assets/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='svc-megnific-css-css'  href='http://diarioahora.pe/wp-content/plugins/svc-post-grid-addon/inc/../assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='svc-animate-css-css'  href='http://diarioahora.pe/wp-content/plugins/svc-post-grid-addon/inc/../assets/css/animate.css' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioahora.pe/wp-content/themes/CupiThemes/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://diarioahora.pe/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere marcos en l\u00ednea. Usted tiene iframes deshabilitados o su navegador no los soporta.","loadingAnimation":"http:\/\/diarioahora.pe\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioahora.pe/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://diarioahora.pe/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' src='http://diarioahora.pe/wp-content/plugins/svc-post-grid-addon/inc/../assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://diarioahora.pe/wp-content/plugins/svc-post-grid-addon/inc/../assets/js/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://diarioahora.pe/wp-content/plugins/svc-post-grid-addon/inc/../assets/js/script.js'></script>
<script type='text/javascript' src='http://diarioahora.pe/wp-content/plugins/svc-post-grid-addon/inc/../assets/js/megnific.js'></script>
<script type='text/javascript' src='http://diarioahora.pe/wp-content/plugins/svc-post-grid-addon/inc/../assets/js/jquery.ddslick.min.js'></script>
<script type='text/javascript' src='http://diarioahora.pe/wp-content/plugins/svc-post-grid-addon/inc/../assets/js/owl.carousel.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diarioahora.pe/wp-content/themes/CupiThemes/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diarioahora.pe/wp-content/themes/CupiThemes';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>